Back to overview
Degraded
Campaign API — 응답 지연
Jun 9, 2026 at 7:11am UTC
Affected services
Campaign API
Resolved
Jun 9, 2026 at 7:15am UTC
정상화되었습니다.
Affected services
Created
Jun 9, 2026 at 7:11am UTC
캠페인 API 응답이 평소보다 지연되고 있습니다. 일부 사용자에게 영향이 있을 수 있습니다.
Affected services